安装/配置

目录

需求

  • PHP >= 7.1.0
  • Windows is not currently supported

安装

This extension is available on PECL. Run:

$ sudo pecl install scoutapm

You may need to add Scout to your php.ini, for example:

extension=scoutapm.so

运行时配置

此扩展没有在 php.ini 中定义配置指令。