安装/配置

目录

需求

XLSWriter requires PHP 7.0 and above.

安装

安装此 PECL 扩展相关的信息可在手册中标题为 PECL 扩展的安装章节中找到。更多信息如新的发行版本、下载、源文件、 维护人员信息及变更日志等,都在此处: » https://pecl.php.net/package/xlswriter

资源类型

There is one resource used by the procedural version of the XLSWriter extension: returned by fileName or \Vtiful\Kernel\Format.